首页 > 选股公式 > 金钻绝杀选股公式

金钻绝杀选股公式

日期:2021-12-17 19:03:02

选股公式源码

X_17:=EMA(LOW,3)*0.99;
X_18:=EMA(LOW,30)*0.85;
X_24:=X_17>X_18 AND LOW<X_18;
X_25:=OPEN<REF(LOW,1) AND CLOSE>OPEN AND CLOSE<REF(LOW,1);
金钻绝杀:X_24 AND X_25;

选股公式翻译

X_17赋值:最低价的3日指数移动平均*0.99
X_18赋值:最低价的30日指数移动平均*0.85
X_24赋值:X_17>X_18 AND 最低价

演示图片

金钻绝杀选股公式