首页 > 选股公式 > 主力资金抄底选股公式

主力资金抄底选股公式

日期:2021-12-17 18:51:02

选股公式源码

主力资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
抄底线:=20;
输出:CROSS(主力资金,抄底线);

选股公式翻译

主力资金赋值:100*(收盘价-34日内最低价的最低值)/(34日内最高价的最高值-34日内最低价的最低值)的3日指数移动平均
抄底线赋值:20
输出输出:主力资金上穿抄底线

演示图片