首页 > 选股公式 > BIAS绝密买点选股公式

BIAS绝密买点选股公式

日期:2021-12-17 18:51:02

选股公式源码

P1:=5;
P2:=11;
BIAS1:=(CLOSE-MA(CLOSE,P1))/MA(CLOSE,P1)*100;
BIAS2:=(CLOSE-MA(CLOSE,P2))/MA(CLOSE,P2)*100;
BIAS绝密买点:CROSS(BIAS1,BIAS2) AND BIAS1>REF(BIAS1,1) AND MA(C,40)>REF(MA(C,40),1);

选股公式翻译

P1赋值:5
P2赋值:11
BIAS1赋值:(收盘价-收盘价的P1日简单移动平均)/收盘价的P1日简单移动平均*100
BIAS2赋值:(收盘价-收盘价的P2日简单移动平均)/收盘价的P2日简单移动平均*100
输出BIAS绝密买点:BIAS1上穿BIAS2 AND BIAS1>1日前的BIAS1 AND 收盘价的40日简单移动平均>1日前的收盘价的40日简单移动平均

演示图片