首页 > 选股公式 > 缩量板买88选股公式

缩量板买88选股公式

日期:2021-12-17 18:51:02

选股公式源码

A76:=C-REF(C,1);
A68:=100*EMA(EMA(A76,6),6)/EMA(EMA(ABS(A76),6),6);
买88:LLV(A68,2)=LLV(A68,7) AND COUNT(A68<0,2) AND CROSS(A68,MA(A68,2));

选股公式翻译

A76赋值:收盘价-1日前的收盘价
A68赋值:100*A76的6日指数移动平均的6日指数移动平均/A76的绝对值的6日指数移动平均的6日指数移动平均
输出买88:2日内A68的最低值=7日内A68的最低值 AND 统计2日中满足A68<0的天数 AND A68上穿A68的2日简单移动平均

演示图片