首页 > 选股公式 > 银边选股公式

银边选股公式

日期:2021-12-17 18:51:02

选股公式源码

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
XG:MA5>MA10 AND MA5>MA20 AND CROSS(MA10,MA20)AND C>O ;

选股公式翻译

MA5赋值:收盘价的5日简单移动平均
MA10赋值:收盘价的10日简单移动平均
MA20赋值:收盘价的20日简单移动平均
输出XG:MA5>MA10 AND MA5>MA20 AND MA10上穿MA20AND 收阳线

演示图片