首页 > 选股公式 > 探底针选股选股公式

探底针选股选股公式

日期:2021-12-17 18:51:02

选股公式源码

LS:=50;
A1:=HHV(H,LS*0.7){TUFENDOU};
A2:=HHV(H,LS*4){TUFENDOU};
A3:=REF(HHV(H,LS*4),LS*0.7){TUFENDOU};
A4:=LLV(L,LS/10){TUFENDOU};
选股:{TUFENDOU}A1=A2 AND A1>=A3*1.2 AND A4>A3;

选股公式翻译

LS赋值:50 A1赋值:LS*0.7日内最高价的最高值 A2赋值:LS*4日内最高价的最高值 A3赋值:LS*0.7日前的LS*4日内最高价的最高值 A4赋值:LS/10日内最低价的最低值 输出选股:A1=A2 AND A1>=A3*1.2 AND A4>A3

演示图片