首页 > 选股公式 > 送个底选股公式

送个底选股公式

日期:2021-12-17 18:51:02

选股公式源码

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
BT1:CROSS(RSI1,25);

选股公式翻译

LC赋值:1日前的收盘价
RSI1赋值:收盘价-LC和0的较大值的6日[1日权重]移动平均/收盘价-LC的绝对值的6日[1日权重]移动平均*100
输出BT1:RSI1上穿25

演示图片