首页 > 选股公式 > 游资入场选股公式

游资入场选股公式

日期:2022-06-20 09:43:27

选股公式源码

VEEEA200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VEEEA300:=SMA(Sma(VEEEA200,3,1),3,1)/28.57;

VEEEA400:=EMA(VEEEA300,5);

VEEEA11:=3*VEEEA300-2*VEEEA400;

A1:=CROSS(VEEEA11,VEEEA300) AND VEEEA300<2.1 AND C>O;

游资入场:A1;

选股公式翻译

VEEEA200赋值:(收盘价-20日内最低价的最低值)/(20日内最高价的最高值-20日内最低价的最低值)*100
VEEEA300赋值:VEEEA200的3日[1日权重]移动平均的3日[1日权重]移动平均/28.57
VEEEA400赋值:VEEEA300的5日指数移动平均
VEEEA11赋值:3*VEEEA300-2*VEEEA400
A1赋值:VEEEA11上穿VEEEA300 AND VEEEA300<2.1 AND 收阳线
输出游资入场:A1

演示图片

游资入场选股公式