首页 > 选股公式 > 大单异动选股公式

大单异动选股公式

日期:2022-06-20 09:43:24

选股公式源码

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);

VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);

XG:=(FILTER((VAR4AA>90),45)),COLORYELLOW;

大单异动:XG;

选股公式翻译

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
XG:=(FILTER((VAR4AA>90),45)),COLORYELLOW;
大单异动:XG;

演示图片

大单异动选股公式